|
#1
|
|||
|
|||
|
I guys, I added a new acl into the squid.conf file and now the service will not start. I have taken out what I put in and re-saved then rebooted the server. Still no joy. The error tells me it is in line 54 which is as follows http_access allow manager localhost When i launch squid directly in...
__________________
Linux Domain name forum |
|
|