Domain Name Forum

Domain Name Forum (http://www.domainnameforum.org/index.php)
-   Linux and Unix (http://www.domainnameforum.org/forumdisplay.php?f=119)
-   -   Squid Help would be greatly appreciated! (http://www.domainnameforum.org/showthread.php?t=19217)

Linux 08-20-2009 09:09 PM

Squid Help would be greatly appreciated!
 
I guys, I added a new acl into the squid.conf file and now the service will not start. I have taken out what I put in and re-saved then rebooted the server. Still no joy. The error tells me it is in line 54 which is as follows http_access allow manager localhost When i launch squid directly in...


All times are GMT -4. The time now is 11:11 PM.

Powered by vBulletin®
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.